Forum Technique Associatif de DarkGyver

Forum d'aide technique associatif destiné à vous permettre de réparer votre BMW vous même! Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW

[E46 M54 Pr07/01] manque de couple à bas régime

Modérateur: darkgyver

[E46 M54 Pr07/01] manque de couple à bas régime

Messagepar Tony330 » Mar 11 FĂ©v 2020 22:03

J’ai une 330 ci bvm5 est j’ai depuis 6 mois un gros manque de couple à bas régime et une hausse de consommation, pas de coup de pied au cul a part une seul fois où elle a récupérer tous ses chevaux une après-midi et après plus rien.
Ce que j’ai changé sur le véhicule :
6 bougies NGK
6 bobines neuves bmw
Capteur arbre Ă  came Ă©chappement et admission bmw
Debimetre neuf maf Shop
Reniflard d’huile et ses 4 durites mecatechnic
4 sondes lambda BOSCH
Joint cache culbuteur
Vase d’expansion et son bouchon

Aucun voyant d’allumer et pas de défaut à la valise
Tony330
Nouveau
Nouveau


Messages: 9
Inscription: Ven 30 AoĂ» 2019 09:34
Niveau Technique Automobile: Faible

Nombre de Véhicules couverts : 1

VIN 1: JT66376   =>   ETK : 1
VĂ©hicule 1: E46 M54 Pr07/01 coupe Tr:Manual TrM:S5D-320Z



Re: [E46 M54 Pr07/01] manque de couple à bas régime

Messagepar Manu540i » Mar 11 FĂ©v 2020 22:34

Salut, colle le lien vers ton sujet ici :
https://www.darkgyver.fr/forum/membres-de-l-association-atadark-dans-votre-interet-creation-post-prevenez-nous-t27465.html

Et accessoirement lit le premier post de dark :oui:
Manu.
Manu540i
Modérateur
Modérateur
Avatar de l’utilisateur


Messages: 1681
Inscription: Jeu 24 Avr 2014 01:00
Niveau Technique Automobile: J'apprends tous les jours ;)

Nombre de Véhicules couverts : 1

VIN 1: GG87836   =>   ETK : 1
VĂ©hicule 1: E39 M62 Pr10/99 saloon Tr:Automatic TrM:A5S-440Z


Localisation: 33 Bordeaux

Re: [E46 M54 Pr07/01] manque de couple à bas régime

Messagepar darkgyver » Mer 12 FĂ©v 2020 10:21

Re;

as tu d'autres symptômes genre ralenti instable ou truc du genre? A froid spécifiquement ou A chaud?
en sortie de zone froide?

A première vue, en lisant ton post, je pense à fonctionnement de la pompe à air (si tu en as une) ou la vanne DISA....

@+
darkgyver
Administrateur du site
Administrateur du site
Avatar de l’utilisateur


Messages: 79931
Inscription: Jeu 15 Oct 2009 01:00
Niveau Technique Automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus

Nombre de Véhicules couverts : 1

VIN 1: WB04303   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr06/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: 49800 Brain sur l'Authion

Re: [E46 M54 Pr07/01] manque de couple à bas régime

Messagepar Tony330 » Mer 12 FĂ©v 2020 11:03

À froid des petits ratés léger mais qui s’arrête dès que le moteur chauffe mais toujours un ralenti stable à part pour ne pas caler lors de manœuvre insister sur l’accélérateur/embrayage.
Quand je m’arrête à un feu rouge par exemple l’économétre qui reste au milieu et qui redescend ensuite à 0.
Je n’ai pas de pompe à air à côté du bocal de lave glace sur la mienne mais une valve Disa.
Tony330
Nouveau
Nouveau


Messages: 9
Inscription: Ven 30 AoĂ» 2019 09:34
Niveau Technique Automobile: Faible

Nombre de Véhicules couverts : 1

VIN 1: JT66376   =>   ETK : 1
VĂ©hicule 1: E46 M54 Pr07/01 coupe Tr:Manual TrM:S5D-320Z



Re: [E46 M54 Pr07/01] manque de couple à bas régime

Messagepar darkgyver » Mer 12 FĂ©v 2020 12:55

Tony330 a écrit:À froid des petits ratés léger mais qui s’arrête dès que le moteur chauffe mais toujours un ralenti stable à part pour ne pas caler lors de manœuvre insister sur l’accélérateur/embrayage.
Quand je m’arrête à un feu rouge par exemple l’économétre qui reste au milieu et qui redescend ensuite à 0.
Je n’ai pas de pompe à air à côté du bocal de lave glace sur la mienne mais une valve Disa.


Quand je lis ceci, je vois exactement les symptĂ´mes d'un AAC Ă©chappement qui ne fonctionne pas!
Le prob est que "en général", c'est le capteur AAC échappement qui lâche!
or toi, tu l'as remplacé!
il faudrait passer par la case valise
voir si tu as des erreurs en mémoire
et
si tu n'as pas d'erreur, regarder les live data de la position de l'AAC Ă©chappement!

voir si celui ci change de position en accélérant!

car s'il ne change pas de position, alors l'EV hydraulique est peut ĂŞtre en cause

cest la pièce 2
:attention:
c'est côté échappement pour ton cas!
https://www.realoem.com/bmw/fr/showparts?id=BN51-EUR-07-2001-E46-BMW-330Ci&diagId=11_2170

tu peux d'ailleurs mesurer la résistance de cette EV avec un multimètre et la comparer à celle qui se trouve côté admission!

de mémoire c'est de l'ordre de 30 Ohms environ (un peu moins je crois!)

Complément d'information:
Si tu n'as pas de multimètre : :cry:
C'est le moment d'en acheter un ! :oui: (15 euros dans les mag de brico!) :kdo:
C'est toujours utile à la maison! Même pour vérifier l'état des piles! :oui:

Si tu ne comprends rien à l'électricité et que cela se rapproche de :gr: Voir ceci!
Comprendre l'électricité Vulgarisation de la Revue Technique BMW de DarkGyver

Si tu ne sais pas utiliser un multimètre :scratch: c'est ici que cela se passe! :clin:
Utiliser un multimètre dans l'automobile de la Revue Technique BMW de DarkGyver


@+ Darkgyver
darkgyver
Administrateur du site
Administrateur du site
Avatar de l’utilisateur


Messages: 79931
Inscription: Jeu 15 Oct 2009 01:00
Niveau Technique Automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus

Nombre de Véhicules couverts : 1

VIN 1: WB04303   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr06/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: 49800 Brain sur l'Authion

Re: [E46 M54 Pr07/01] manque de couple à bas régime

Messagepar Tony330 » Mer 12 FĂ©v 2020 12:58

Étant donner que le joint de cache culbuteur fuyait peut être que de l'huile a couler dans le capteur.
Tony330
Nouveau
Nouveau


Messages: 9
Inscription: Ven 30 AoĂ» 2019 09:34
Niveau Technique Automobile: Faible

Nombre de Véhicules couverts : 1

VIN 1: JT66376   =>   ETK : 1
VĂ©hicule 1: E46 M54 Pr07/01 coupe Tr:Manual TrM:S5D-320Z



Re: [E46 M54 Pr07/01] manque de couple à bas régime

Messagepar darkgyver » Mer 12 FĂ©v 2020 13:03

Tony330 a écrit:Étant donner que le joint de cache culbuteur fuyait peut être que de l'huile a couler dans le capteur.

Tout est "possible" bien que peu probable!

ceci dit, tu peux faire ce test
https://www.darkgyver.fr/reparation-BMW/affiche-fiche-technique-1248-1248-remplacement-capteur-aac-echappement-m54.html
tu verras de suite s'il est en cause....

@+
darkgyver
Administrateur du site
Administrateur du site
Avatar de l’utilisateur


Messages: 79931
Inscription: Jeu 15 Oct 2009 01:00
Niveau Technique Automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus

Nombre de Véhicules couverts : 1

VIN 1: WB04303   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr06/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: 49800 Brain sur l'Authion

Re: [E46 M54 Pr07/01] manque de couple à bas régime

Messagepar Tony330 » Mer 12 FĂ©v 2020 13:04

Merci je vais tester ça !
Tony330
Nouveau
Nouveau


Messages: 9
Inscription: Ven 30 AoĂ» 2019 09:34
Niveau Technique Automobile: Faible

Nombre de Véhicules couverts : 1

VIN 1: JT66376   =>   ETK : 1
VĂ©hicule 1: E46 M54 Pr07/01 coupe Tr:Manual TrM:S5D-320Z



Re: [E46 M54 Pr07/01] manque de couple à bas régime

Messagepar darkgyver » Mer 12 FĂ©v 2020 13:07

Tout bon!
la suite une fois fait! :clin:

@+
darkgyver
Administrateur du site
Administrateur du site
Avatar de l’utilisateur


Messages: 79931
Inscription: Jeu 15 Oct 2009 01:00
Niveau Technique Automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus

Nombre de Véhicules couverts : 1

VIN 1: WB04303   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr06/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: 49800 Brain sur l'Authion


Retourner vers moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités