Forum Technique Associatif de DarkGyver

Forum d'aide technique associatif destiné à vous permettre de réparer votre BMW vous même! Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW

[E46 M52TU Pr09/98 ]ne démarre pas, pompe a gavage non enclenchée

Modérateur: darkgyver

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar gyropinpon » Jeu 16 Jan 2020 14:43

RE,

Je pense que tu dois trouver 12V

T'as pas une autre ref sur ton relais ??
gyropinpon
Modérateur
Modérateur
Avatar de l’utilisateur


Messages: 16269
Inscription: Ven 22 Jan 2010 01:00
Niveau Technique Automobile: passionné averti

Nombre de Véhicules couverts : 5

VIN 1: BS01508   =>   ETK : 1
VĂ©hicule 1: E39 M51 Pr02/96 saloon Tr:Manual

VIN 2: 3563782   =>   ETK : 2
VĂ©hicule 2: E34 M20B25 Pr08/88 saloon Tr:Manual


Localisation: Nîmes

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar yessaad » Jeu 16 Jan 2020 14:48

non je n ai pas trouvé 12 Voltes des chiffres qui défilent a moins que je n ai pas su faire ? :non:
yessaad
Apprenti
Apprenti


Messages: 152
Inscription: Dim 22 DĂ©c 2019 19:04
Niveau Technique Automobile: amateur

Nombre de Véhicules couverts : 1

VIN 1: JM34084   =>   ETK : 1
VĂ©hicule 1: E46 M52TU Pr09/98 saloon Tr:Manual TrM:S5D-250G


Localisation: 74100

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar yessaad » Jeu 16 Jan 2020 14:50

[quote="yessaad"]non je n ai pas trouvé 12 Voltes des chiffres qui défilent a moins que je n ai pas su faire ? :non:[ /quote]

le quel de relais?
yessaad
Apprenti
Apprenti


Messages: 152
Inscription: Dim 22 DĂ©c 2019 19:04
Niveau Technique Automobile: amateur

Nombre de Véhicules couverts : 1

VIN 1: JM34084   =>   ETK : 1
VĂ©hicule 1: E46 M52TU Pr09/98 saloon Tr:Manual TrM:S5D-250G


Localisation: 74100

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar gyropinpon » Jeu 16 Jan 2020 14:52

RE,

Tu as mis le contact ?? ton multimètre sur Volt ???

Tu dois trouver 12 V Ă©ventuellement 5V mais j'en doute
gyropinpon
Modérateur
Modérateur
Avatar de l’utilisateur


Messages: 16269
Inscription: Ven 22 Jan 2010 01:00
Niveau Technique Automobile: passionné averti

Nombre de Véhicules couverts : 5

VIN 1: BS01508   =>   ETK : 1
VĂ©hicule 1: E39 M51 Pr02/96 saloon Tr:Manual

VIN 2: 3563782   =>   ETK : 2
VĂ©hicule 2: E34 M20B25 Pr08/88 saloon Tr:Manual


Localisation: Nîmes

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar yessaad » Jeu 16 Jan 2020 14:54

tu parles bien des prises d injecteurs?
yessaad
Apprenti
Apprenti


Messages: 152
Inscription: Dim 22 DĂ©c 2019 19:04
Niveau Technique Automobile: amateur

Nombre de Véhicules couverts : 1

VIN 1: JM34084   =>   ETK : 1
VĂ©hicule 1: E46 M52TU Pr09/98 saloon Tr:Manual TrM:S5D-250G


Localisation: 74100

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar gyropinpon » Jeu 16 Jan 2020 14:56

RE,

Prend moi stp la photo du relaisde ta ppe dans le coffre qui Ă  ce fil marron , mais prend moi la photo 1/dans le coffre, 2/ les fils qui y arrivent

3/ tu dois avoir une ref avec 7 ou 8 chiffres dessus .
gyropinpon
Modérateur
Modérateur
Avatar de l’utilisateur


Messages: 16269
Inscription: Ven 22 Jan 2010 01:00
Niveau Technique Automobile: passionné averti

Nombre de Véhicules couverts : 5

VIN 1: BS01508   =>   ETK : 1
VĂ©hicule 1: E39 M51 Pr02/96 saloon Tr:Manual

VIN 2: 3563782   =>   ETK : 2
VĂ©hicule 2: E34 M20B25 Pr08/88 saloon Tr:Manual


Localisation: Nîmes

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar yessaad » Jeu 16 Jan 2020 15:01

Image
yessaad
Apprenti
Apprenti


Messages: 152
Inscription: Dim 22 DĂ©c 2019 19:04
Niveau Technique Automobile: amateur

Nombre de Véhicules couverts : 1

VIN 1: JM34084   =>   ETK : 1
VĂ©hicule 1: E46 M52TU Pr09/98 saloon Tr:Manual TrM:S5D-250G


Localisation: 74100

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar Manu540i » Jeu 16 Jan 2020 15:01

yessaad a Ă©crit:Salut
Image


Celui là :gr: 298 n'est pas une référence :non:

Je t'avais demandé de ne pas te citer, mais j'ai l'impression que tu n'as pas compris :colere2:
Si les personnes qui t'aident ne sont pas devant leur PC, tu peux te citer 20 fois, la seule chose que tu risques d'obtenir c'est que ces personnes en aient marre de faire le tri Ă  chaque fois qu'elles veulent t'aider car tu compliques en re-postant tes photos :drap:

Quand tu postes un message, c'est que tu as du neuf... donc, ne postes que le neuf pas les photos d'il y a une heure ou de la veille :oui:

Fais ce que viens de te demander gyro :oui:
Manu.
Manu540i
Modérateur
Modérateur
Avatar de l’utilisateur


Messages: 1616
Inscription: Jeu 24 Avr 2014 01:00
Niveau Technique Automobile: J'apprends tous les jours ;)

Nombre de Véhicules couverts : 1

VIN 1: GG87836   =>   ETK : 1
VĂ©hicule 1: E39 M62 Pr10/99 saloon Tr:Automatic TrM:A5S-440Z


Localisation: 33 Bordeaux

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar yessaad » Jeu 16 Jan 2020 15:16

Ce lui la?Image
yessaad
Apprenti
Apprenti


Messages: 152
Inscription: Dim 22 DĂ©c 2019 19:04
Niveau Technique Automobile: amateur

Nombre de Véhicules couverts : 1

VIN 1: JM34084   =>   ETK : 1
VĂ©hicule 1: E46 M52TU Pr09/98 saloon Tr:Manual TrM:S5D-250G


Localisation: 74100

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar yessaad » Jeu 16 Jan 2020 15:19

le port relais coffreImage
yessaad
Apprenti
Apprenti


Messages: 152
Inscription: Dim 22 DĂ©c 2019 19:04
Niveau Technique Automobile: amateur

Nombre de Véhicules couverts : 1

VIN 1: JM34084   =>   ETK : 1
VĂ©hicule 1: E46 M52TU Pr09/98 saloon Tr:Manual TrM:S5D-250G


Localisation: 74100

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar yessaad » Jeu 16 Jan 2020 15:24

Image le fils marron est dans ce groupe de fils merci pour votre aide
yessaad
Apprenti
Apprenti


Messages: 152
Inscription: Dim 22 DĂ©c 2019 19:04
Niveau Technique Automobile: amateur

Nombre de Véhicules couverts : 1

VIN 1: JM34084   =>   ETK : 1
VĂ©hicule 1: E46 M52TU Pr09/98 saloon Tr:Manual TrM:S5D-250G


Localisation: 74100

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar gyropinpon » Jeu 16 Jan 2020 15:56

RE,

Ben !!! il est ou ton fil marron ??
gyropinpon
Modérateur
Modérateur
Avatar de l’utilisateur


Messages: 16269
Inscription: Ven 22 Jan 2010 01:00
Niveau Technique Automobile: passionné averti

Nombre de Véhicules couverts : 5

VIN 1: BS01508   =>   ETK : 1
VĂ©hicule 1: E39 M51 Pr02/96 saloon Tr:Manual

VIN 2: 3563782   =>   ETK : 2
VĂ©hicule 2: E34 M20B25 Pr08/88 saloon Tr:Manual


Localisation: Nîmes

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar yessaad » Jeu 16 Jan 2020 16:17

Image c est celui-lĂ  qui va au coffre et fini Image LA dans la malle
yessaad
Apprenti
Apprenti


Messages: 152
Inscription: Dim 22 DĂ©c 2019 19:04
Niveau Technique Automobile: amateur

Nombre de Véhicules couverts : 1

VIN 1: JM34084   =>   ETK : 1
VĂ©hicule 1: E46 M52TU Pr09/98 saloon Tr:Manual TrM:S5D-250G


Localisation: 74100

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar yessaad » Jeu 16 Jan 2020 16:55

j ai voulu retirer la règle une ème fois pour confirmer mon teste deux injecteurs sont sont venus avec la règle Image
yessaad
Apprenti
Apprenti


Messages: 152
Inscription: Dim 22 DĂ©c 2019 19:04
Niveau Technique Automobile: amateur

Nombre de Véhicules couverts : 1

VIN 1: JM34084   =>   ETK : 1
VĂ©hicule 1: E46 M52TU Pr09/98 saloon Tr:Manual TrM:S5D-250G


Localisation: 74100

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar gyropinpon » Jeu 16 Jan 2020 17:43

Re,

c'est quoi ton problème sur le fil marron ???

concernant tes injecteurs, je penses que tu n'as pas regardé kes explications plus haut ,concernant la dépose de la rampe .

Ts les injecteurs sont verrouillés sur leur fiche par une agrafe .

Si tu libères pas l'agrafe avant de tirer sur la réglette forcément les injecteurs vont venir avec...

alors combien la tension sur les fiches d'injecteurs ????
gyropinpon
Modérateur
Modérateur
Avatar de l’utilisateur


Messages: 16269
Inscription: Ven 22 Jan 2010 01:00
Niveau Technique Automobile: passionné averti

Nombre de Véhicules couverts : 5

VIN 1: BS01508   =>   ETK : 1
VĂ©hicule 1: E39 M51 Pr02/96 saloon Tr:Manual

VIN 2: 3563782   =>   ETK : 2
VĂ©hicule 2: E34 M20B25 Pr08/88 saloon Tr:Manual


Localisation: Nîmes

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar yessaad » Jeu 16 Jan 2020 17:54

j ai mis sur voltage les chiffres déffilent c est tout quand c est négatif je change de coté
yessaad
Apprenti
Apprenti


Messages: 152
Inscription: Dim 22 DĂ©c 2019 19:04
Niveau Technique Automobile: amateur

Nombre de Véhicules couverts : 1

VIN 1: JM34084   =>   ETK : 1
VĂ©hicule 1: E46 M52TU Pr09/98 saloon Tr:Manual TrM:S5D-250G


Localisation: 74100

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar gyropinpon » Jeu 16 Jan 2020 18:10

RE,

Si tu mets ton multimètre sur ta batterie tu trouves combien ???

j"ai posé deux questions ,
gyropinpon
Modérateur
Modérateur
Avatar de l’utilisateur


Messages: 16269
Inscription: Ven 22 Jan 2010 01:00
Niveau Technique Automobile: passionné averti

Nombre de Véhicules couverts : 5

VIN 1: BS01508   =>   ETK : 1
VĂ©hicule 1: E39 M51 Pr02/96 saloon Tr:Manual

VIN 2: 3563782   =>   ETK : 2
VĂ©hicule 2: E34 M20B25 Pr08/88 saloon Tr:Manual


Localisation: Nîmes

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar yessaad » Jeu 16 Jan 2020 18:15

oui elle est chargé j ai bien 12 volts sur la batterie :+:
yessaad
Apprenti
Apprenti


Messages: 152
Inscription: Dim 22 DĂ©c 2019 19:04
Niveau Technique Automobile: amateur

Nombre de Véhicules couverts : 1

VIN 1: JM34084   =>   ETK : 1
VĂ©hicule 1: E46 M52TU Pr09/98 saloon Tr:Manual TrM:S5D-250G


Localisation: 74100

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar gyropinpon » Jeu 16 Jan 2020 18:20

RE,,

si tu as bien 12V quand tu mesures sur ta batterie, c'est pas normal que tu ne trouves rien sur la rampe .

change ta prise de masse.

J'attends toujours la réponse à l'autre question
gyropinpon
Modérateur
Modérateur
Avatar de l’utilisateur


Messages: 16269
Inscription: Ven 22 Jan 2010 01:00
Niveau Technique Automobile: passionné averti

Nombre de Véhicules couverts : 5

VIN 1: BS01508   =>   ETK : 1
VĂ©hicule 1: E39 M51 Pr02/96 saloon Tr:Manual

VIN 2: 3563782   =>   ETK : 2
VĂ©hicule 2: E34 M20B25 Pr08/88 saloon Tr:Manual


Localisation: Nîmes

Re: [E46 M52TU Pr09/98] pompe a gavage n alimente pas en carbu?

Messagepar yessaad » Jeu 16 Jan 2020 18:24

je ne suis Ă©lectricien mais le courant ne doit pas arriver aux prises d d'injecteurs ?
yessaad
Apprenti
Apprenti


Messages: 152
Inscription: Dim 22 DĂ©c 2019 19:04
Niveau Technique Automobile: amateur

Nombre de Véhicules couverts : 1

VIN 1: JM34084   =>   ETK : 1
VĂ©hicule 1: E46 M52TU Pr09/98 saloon Tr:Manual TrM:S5D-250G


Localisation: 74100

PrécédenteSuivante

Retourner vers moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités