Page 1 sur 2

[E83 M57TU Pr07/04] problème électrique

MessagePosté: Mar 5 Nov 2019 20:27
par Cricri44
Bonjour, j ai un soucis avec mon bmw x3,par moment j ai le voyant d airbag qui s allume et qu en il s allume je n ai plus les voyant clignotant, feux de route,feux d antibrouillard ect..,mais par contre sa allume la lumière du compteur, sa agit aussi sur la ventilation car l ecran s éteint et s allume tout seul ,par contre de temps en temps qu en le voyant d airbag s eteind tout revient normal. J ai débranché la batterie et fait un reset mais au bout de 6 kilometres sa a recommencé, je ne s est plus quoi faire,merci pour votre aide
Cordialement

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Mer 6 Nov 2019 23:05
par Loffense
Dans ton cas un passage de valise serait aviser. Le soucie peut venir de plusieurs éléments.

Regarde ici si t'ais pas équipé:

une-valise-de-diag-pres-de-chez-vous-t7310.html

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Mer 13 Nov 2019 21:02
par Cricri44
Bonjour et merci loffense pour ta réponse
Pour le passage à la valise j attend de recevoir mon nouveau ordinateur car le mien vient de me lâcher
Sinon ce week-end je n avais plus de fermeture centralisée ni d ouverture, plus de rétro électrique non plus et plus de vitre électrique j'ai fait un reset(avec les cosses de batterie)et tout est redevenu normal, pour l instant il reste dans mon garage car je s est pas se qui peut me faire,je pense que j ai un module qui fait des siennes et merci pour votre aide

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Jeu 14 Nov 2019 22:34
par Loffense
C'est presque sure mais la valise nous orientera sur quelle module.

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Dim 1 Déc 2019 23:14
par Cricri44
Bonsoir, j ai passer mon x3 avec scanner 1.4
J'ai pas pu rentré dans tout les modules à cause de mon défaut

Editer par la modération: 06.12.2019 Loffense - diag supprimé

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Lun 2 Déc 2019 22:48
par Loffense
Merci d'ouvrir un sujet séparé pour les diag dans la rubrique diag et de mettre le lien ici. Dans la rubrique on ne met que les info, ici la résolution

Merci de ta compréhension

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Mer 4 Déc 2019 21:04
par Cricri44
Bonsoir désolé je ne savais pas que fallait mettre le diagnostic sur un autre sujet
Voici le lien
probleme-electrique-t45174.html
Merci pour votre aide

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Mar 10 Déc 2019 18:55
par Cricri44
Bonsoir pouvez me dire ou se situe le module ike et zke sur mon x3 pour voire si des fois il sont bien branché merci

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Ven 13 Déc 2019 01:17
par Loffense
Boitier IKE sous le volant, il faut déposer l'habillage de bas de tableau de bord

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Ven 13 Déc 2019 07:07
par Cricri44
Merci loffense pour ta réponse je vais essayer de regarder sa ce week-end

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Sam 14 Déc 2019 01:04
par Loffense
:nickel:

La suite après

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Sam 21 Déc 2019 14:36
par Cricri44
Bonjour j ai fait un nouveau diagnostic avec une autre valise, je peux pas rentré dans les autres modules car elle reste en défaut
Voici le lien du nouveau diagnostic
post370719.html#p370719
Merci pour votre aide

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Dim 29 Déc 2019 02:48
par Loffense
Bon de retour...

Ouvre ton coffre, sort la roue de secours et dis moi si ça à pris l'eau. Pareil pour les habillages de coffre. La voiture est elle souvant garer sous les arbres?

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Dim 29 Déc 2019 07:36
par Cricri44
Bonjour loffense et merci pour ta réponse, je vais regarder sa,sinon ma femme se gare de en temps sous des arbres à son boulot, chez-moi elle est dans le garage

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Dim 29 Déc 2019 09:24
par Cricri44
J ai regardé et tout a l air sec par contre la moquette du cote arrière droit est humide

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Dim 29 Déc 2019 15:23
par Cricri44
Ce matin elle a mit a peu près 5 minutes avant de redeconner (peut-être a cause du froid) et j ai put rentré dans tout les modules (a voir dans le sujet diagnostic)
Merci

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Lun 30 Déc 2019 01:02
par Loffense
Toit ouvrant?

Commence par nettoyé les évacuations d'eau sous le capot dans les ailes avant et le coffre.

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Lun 30 Déc 2019 08:27
par Cricri44
Bonjour, je n ai pas de toit ouvrant
Je vais nettoyer sa , merci

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Mar 31 Déc 2019 01:53
par Loffense
Vérifie aussi les evac de bas de caisse, j'ai eut sa sur ma E38, j'ai du remplacer le faisceau qui partais de devant à dérrière il avait pourrie avec l'eau.

Re: [E83 M57TU Pr07/04] problème électrique

MessagePosté: Mar 31 Déc 2019 08:24
par Cricri44
Ok je vais voire sa par contre je ne savais pas qu il y avait des évacuations dans les bas de caisses,
Merci