Forum Technique Associatif de DarkGyver

Forum d'aide technique associatif destiné à vous permettre de réparer votre BMW vous même! Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW

[E83 M57TU Pr09/04] retour ralenti < 600 tr/min signal dysfonctionnement embrayage ?

Modérateur: darkgyver

[E83 M57TU Pr09/04] retour ralenti < 600 tr/min signal dysfonctionnement embrayage ?

Messagepar Cyril4476 » Lun 30 Nov 2020 11:21

le ralenti est instable et descend vers les 550 tr/min à chaque débrayage pour caler une fois sur 10 tellement il descend trop bas et n'arrive plus à remonter a son niveau initial 710 tr/min.
j'avais fait changé le VM et l'embrayage + le récepteur mais pas l'émetteur (celui ci n'ayant pas de trace de fuite), j'ai donc décidé de déconnecter la prise qui est reliée à l'émetteur via la pièce N°23 et il y a du mieux, c'est à dire qu'elle descend vers 620 tr/min mais ne cale plus au débrayage, en tout cas c'est un peu mieux. En revanche, le régulateur de vitesse ne fonctionne plus

Image

signal embrayage qui dysfonctionnerait ?
Cyril4476
Apprenti
Apprenti


Messages: 98
Inscription: Lun 24 Juin 2019 21:36
Niveau Technique Automobile: Moyen

Nombre de Véhicules couverts : 1

VIN 1: WB06009   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr09/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: La Baule

Re: [E83 M57TU Pr09/04] retour ralenti < 600 tr/min signal dysfonctionnement embrayage ?

Messagepar gyropinpon » Lun 30 Nov 2020 11:37

:coucou:

Que tu n'ai plus de régulateur, c'est normal , puisque tu l'as débranché.

Maintenant, est ce que tu n'as pas eu d'huile qui a coulé sur ton module ??

Nettoies ta fiche dans un 1er tps avec du spray contact, regardes si elle n'a pas de jeu , rebranches et fais un essai .

Tu peux aussi refaire une purge, sait on jamais si il reste une bulle d'air dans le circuit , qui gênerait le fonctionnement du module . j'y crois pas trop , mais plus rien me surprends en bug mécanique , ya tellement de choses bizarre et inattendues ........

Si pas d'amélioration, il faudra pousser , pour savoir si cela vient de l'émetteur qui n'envoie plus de signal au module, ou si c'est vraiment le module qui est HS .

A+
gyropinpon
Modérateur
Modérateur
Avatar de l’utilisateur


Messages: 17155
Inscription: Ven 22 Jan 2010 01:00
Niveau Technique Automobile: passionné averti

Nombre de Véhicules couverts : 5

VIN 1: BS01508   =>   ETK : 1
VĂ©hicule 1: E39 M51 Pr02/96 saloon Tr:Manual

VIN 2: 3563782   =>   ETK : 2
VĂ©hicule 2: E34 M20B25 Pr08/88 saloon Tr:Manual


Localisation: Nîmes

Re: [E83 M57TU Pr09/04] retour ralenti < 600 tr/min signal dysfonctionnement embrayage ?

Messagepar Cyril4476 » Mar 1 DĂ©c 2020 10:50

j'y crois pas trop non plus vu que la purge a été faite il y a moins de 2 ans avec le remplacement du VM et recepteur embrayage.
si on peut m'indiquer ou se trouve le module pour pouvoir le tester ?
merci.
Cyril4476
Apprenti
Apprenti


Messages: 98
Inscription: Lun 24 Juin 2019 21:36
Niveau Technique Automobile: Moyen

Nombre de Véhicules couverts : 1

VIN 1: WB06009   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr09/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: La Baule

Re: [E83 M57TU Pr09/04] retour ralenti < 600 tr/min signal dysfonctionnement embrayage ?

Messagepar Cyril4476 » Mar 1 DĂ©c 2020 13:15

enfin pas ou se trouve le module, mais ou se trouve la terminaison du signal de l'Ă©metteur, dans la DME ?
Cyril4476
Apprenti
Apprenti


Messages: 98
Inscription: Lun 24 Juin 2019 21:36
Niveau Technique Automobile: Moyen

Nombre de Véhicules couverts : 1

VIN 1: WB06009   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr09/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: La Baule

Re: [E83 M57TU Pr09/04] retour ralenti < 600 tr/min signal dysfonctionnement embrayage ?

Messagepar Cyril4476 » Mar 1 DĂ©c 2020 13:46

j'ajoute ou plutôt reprécise les symptômes : le régime de ralenti "broute" et va très très bas (<600 tr /min) par moment si je laisse patiner l'embrayage au ralenti et parfois elle cale
Cyril4476
Apprenti
Apprenti


Messages: 98
Inscription: Lun 24 Juin 2019 21:36
Niveau Technique Automobile: Moyen

Nombre de Véhicules couverts : 1

VIN 1: WB06009   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr09/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: La Baule

Re: [E83 M57TU Pr09/04] retour ralenti < 600 tr/min signal dysfonctionnement embrayage ?

Messagepar smeldeplomb » Mar 1 DĂ©c 2020 15:10

Cyril4476 a écrit:j'ajoute ou plutôt reprécise les symptômes : le régime de ralenti "broute" et va très très bas (<600 tr /min) par moment si je laisse patiner l'embrayage au ralenti et parfois elle cale

:?: :?: comprend pas trop ton histoire :?: :?: ...si tu laisse ton embrayage patiner c est normal que le regime moteur baisse et méme jusqu au calage si tu insiste
le contraire ne serais pas normal :mdr: :mdr: :mdr:
smeldeplomb
Modérateur
Modérateur
Avatar de l’utilisateur


Messages: 12251
Inscription: Lun 23 Nov 2009 01:00
Niveau Technique Automobile: NOUVELLE VALISE DIAG DISPO CHEZ ATADARK

Nombre de Véhicules couverts : 5

VIN 1: GX61732   =>   ETK : 1
VĂ©hicule 1: E39 M57 Pr05/02 saloon Tr:Automatic TrM:A5S-390R


Localisation: roissy en france

Re: [E83 M57TU Pr09/04] retour ralenti < 600 tr/min signal dysfonctionnement embrayage ?

Messagepar Cyril4476 » Mar 1 DĂ©c 2020 19:46

ok
alors en video ultra courte voila ce qui se passe lorsque j'appuie sur la pédale d'embrayage en 3ème et passer en roue libre, le régime au lieu de revenir au ralenti vers 710 tr/min descend jusqu'à 600 et encore cette fois la je n'ai pas calé, parfois il descend vers 500 tr /min et elle cale instantanément

https://drive.google.com/file/d/1XZGrYugk9oRFQZIk2EHTV1oolO4GUg6w/view?usp=sharing

sur celle ci c'est en jouant avec l'embrayage en 1ere et sans frein Ă  main

https://drive.google.com/file/d/1HVRBDqgyGA_uuH4BkzCThqgxy3EntJIj/view?usp=sharing
Cyril4476
Apprenti
Apprenti


Messages: 98
Inscription: Lun 24 Juin 2019 21:36
Niveau Technique Automobile: Moyen

Nombre de Véhicules couverts : 1

VIN 1: WB06009   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr09/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: La Baule

Re: [E83 M57TU Pr09/04] retour ralenti < 600 tr/min signal dysfonctionnement embrayage ?

Messagepar smeldeplomb » Mar 1 DĂ©c 2020 22:36

debranche le debimetre et roule pour voir
smeldeplomb
Modérateur
Modérateur
Avatar de l’utilisateur


Messages: 12251
Inscription: Lun 23 Nov 2009 01:00
Niveau Technique Automobile: NOUVELLE VALISE DIAG DISPO CHEZ ATADARK

Nombre de Véhicules couverts : 5

VIN 1: GX61732   =>   ETK : 1
VĂ©hicule 1: E39 M57 Pr05/02 saloon Tr:Automatic TrM:A5S-390R


Localisation: roissy en france

Re: [E83 M57TU Pr09/04] retour ralenti < 600 tr/min signal dysfonctionnement embrayage ?

Messagepar Cyril4476 » Mar 1 DĂ©c 2020 22:43

Deja fait et ca ne change rien au niveau du retour de ralenti
Cyril4476
Apprenti
Apprenti


Messages: 98
Inscription: Lun 24 Juin 2019 21:36
Niveau Technique Automobile: Moyen

Nombre de Véhicules couverts : 1

VIN 1: WB06009   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr09/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: La Baule

Re: [E83 M57TU Pr09/04] retour ralenti < 600 tr/min signal dysfonctionnement embrayage ?

Messagepar gyropinpon » Jeu 3 DĂ©c 2020 09:35

:coucou:

La prise n'est pas grasse ?? tu as essayé de lui pulvériser du spray contact ??

A+
gyropinpon
Modérateur
Modérateur
Avatar de l’utilisateur


Messages: 17155
Inscription: Ven 22 Jan 2010 01:00
Niveau Technique Automobile: passionné averti

Nombre de Véhicules couverts : 5

VIN 1: BS01508   =>   ETK : 1
VĂ©hicule 1: E39 M51 Pr02/96 saloon Tr:Manual

VIN 2: 3563782   =>   ETK : 2
VĂ©hicule 2: E34 M20B25 Pr08/88 saloon Tr:Manual


Localisation: Nîmes

Re: [E83 M57TU Pr09/04] retour ralenti < 600 tr/min signal dysfonctionnement embrayage ?

Messagepar Cyril4476 » Jeu 3 DĂ©c 2020 10:54

Oui et sur toutes les fiches ou il y a des capteurs (aac...).
Cyril4476
Apprenti
Apprenti


Messages: 98
Inscription: Lun 24 Juin 2019 21:36
Niveau Technique Automobile: Moyen

Nombre de Véhicules couverts : 1

VIN 1: WB06009   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr09/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: La Baule

Re: [E83 M57TU Pr09/04] retour ralenti < 600 tr/min signal dysfonctionnement embrayage ?

Messagepar Cyril4476 » Sam 17 Juil 2021 09:49

Bonjour,
après avoir enfin trouvé un garage compétent, celui-ci a diagnostiqué que le pb était le boite de transfert.
après vidange et réglage étalonnage de la boite de transfert, pb résolu !
@+
Cyril4476
Apprenti
Apprenti


Messages: 98
Inscription: Lun 24 Juin 2019 21:36
Niveau Technique Automobile: Moyen

Nombre de Véhicules couverts : 1

VIN 1: WB06009   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr09/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: La Baule


Retourner vers Trains Roulants

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités