Forum Technique Associatif de DarkGyver

Forum d'aide technique associatif destiné à vous permettre de réparer votre BMW vous même! Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW

[E83 M57TU Pr07/04] problème électrique

Modérateur: darkgyver

Re: [E83 M57TU Pr07/04] problème électrique

Messagepar Loffense » Ven 3 Jan 2020 04:49

C'est des plies le long de la ligne de tole du bas de caisse :clin:
BMW un jour, BMW toujours!
Loffense
Modérateur
Modérateur
Avatar de l’utilisateur


Messages: 9050
Inscription: Jeu 8 Sep 2016 21:46
Niveau Technique Automobile: Bon

Nombre de Véhicules couverts : 5

VIN 1: BU90246   =>   ETK : 1
VĂ©hicule 1: E39 M62 Pr07/98 saloon Tr:Automatic TrM:A5S-560Z

VIN 2: CP14584   =>   ETK : 2
VĂ©hicule 2: E60 M57T2 Pr09/05 saloon Tr:Automatic CD TrM:GA6HP-26Z


Localisation: Vers Mulhouse (68)

Re: [E83 M57TU Pr07/04] problème électrique

Messagepar Cricri44 » Sam 4 Jan 2020 08:37

Bonjour
J ai nettoyé les évacuations d eau côte moteur mais j'ai pas trouvé les évacuations du coffre,j ai soulevé la moquette et il y avait de l'eau a l avant droit,a l arrière droit,et a l arrière gauche et rien a l avant gauche
Merci
Cricri44
Apprenti
Apprenti


Messages: 79
Inscription: Sam 14 Jan 2017 20:42
Niveau Technique Automobile: Je me débrouille

Nombre de Véhicules couverts : 2

VIN 1: DH39601   =>   ETK : 1
VĂ©hicule 1: E38 M73 Pr10/96 saloon Tr:Automatic TrM:A5S-560Z

VIN 2: WB49713   =>   ETK : 2
VĂ©hicule 2: E83 M57TU Pr07/04 SAV Tr:Automatic TrM:A5S-390R


Localisation: Loire-Atlantique

Re: [E83 M57TU Pr07/04] problème électrique

Messagepar darkgyver » Dim 5 Jan 2020 18:32

Re;

je vois que tu as à nouveau réussi à te connecter et répondre

en fait les téléphones ne sont pas toujours compatibles avec les fonctions du forum
si cela ne fonctionne pas, il faut réessayer à partir d'un PC fixe...

je reprends Ă  partir de demain! :clin:

@+
darkgyver
Administrateur du site
Administrateur du site
Avatar de l’utilisateur


Messages: 79988
Inscription: Jeu 15 Oct 2009 01:00
Niveau Technique Automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus

Nombre de Véhicules couverts : 1

VIN 1: WB04303   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr06/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: 49800 Brain sur l'Authion

Re: [E83 M57TU Pr07/04] problème électrique

Messagepar Cricri44 » Dim 5 Jan 2020 19:45

Ok merci darck, j y suis arrivée au bout de trois jours et sa a passer,j ai pas de soucis a me connecter ,s est juste pour les messages des fois s est bon et des fois sa passe pas, j essaierai si s est mieux avec le Pc
En tout cas merci pour ta réponse
Cricri44
Apprenti
Apprenti


Messages: 79
Inscription: Sam 14 Jan 2017 20:42
Niveau Technique Automobile: Je me débrouille

Nombre de Véhicules couverts : 2

VIN 1: DH39601   =>   ETK : 1
VĂ©hicule 1: E38 M73 Pr10/96 saloon Tr:Automatic TrM:A5S-560Z

VIN 2: WB49713   =>   ETK : 2
VĂ©hicule 2: E83 M57TU Pr07/04 SAV Tr:Automatic TrM:A5S-390R


Localisation: Loire-Atlantique

Re: [E83 M57TU Pr07/04] problème électrique

Messagepar darkgyver » Lun 6 Jan 2020 12:18

Re;

J'ai commencé la lecture mais pas encore fini....
A première vue un module (très probablement celui d’éclairage ) est en défaut.
Il est relié aux autres (module du compteur et celui de l'airbag etc par le réseau.
as tu constaté d'autres pannes?
Ă©clairage de coffre qui ne fonctionne plus ou truc du genre?
Il se peut aussi ce que ce soit la ZKE qui surchauffe suite au montage d'un accessoire de type lecteur Ipod
j'ai eu ce prob avec ma E83 (clignotants fonction de secours Ă©clairage, plus de PDC etc....
par contre, le témoin airbag ne s'était pas allumé!

@++ je poursuis la lecture
darkgyver
Administrateur du site
Administrateur du site
Avatar de l’utilisateur


Messages: 79988
Inscription: Jeu 15 Oct 2009 01:00
Niveau Technique Automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus

Nombre de Véhicules couverts : 1

VIN 1: WB04303   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr06/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: 49800 Brain sur l'Authion

Re: [E83 M57TU Pr07/04] problème électrique

Messagepar darkgyver » Lun 6 Jan 2020 12:21

je vais voir l'autre sujet... :clin:
darkgyver
Administrateur du site
Administrateur du site
Avatar de l’utilisateur


Messages: 79988
Inscription: Jeu 15 Oct 2009 01:00
Niveau Technique Automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus

Nombre de Véhicules couverts : 1

VIN 1: WB04303   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr06/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: 49800 Brain sur l'Authion

Re: [E83 M57TU Pr07/04] problème électrique

Messagepar Cricri44 » Lun 6 Jan 2020 14:32

Bonjour darkgyver et merci pour ta réponse
En faite des fois qu en j ouvre la porte je n n'ai plus la lumière ni le voyant auprès du levier de boite auto,pour que sa revienne je suis obligé de débrancher la batterie pour que sa remarche jusqu'à la prochaine fois.
Peut tu me dire ou est le module d Ă©clairage merci
Cricri44
Apprenti
Apprenti


Messages: 79
Inscription: Sam 14 Jan 2017 20:42
Niveau Technique Automobile: Je me débrouille

Nombre de Véhicules couverts : 2

VIN 1: DH39601   =>   ETK : 1
VĂ©hicule 1: E38 M73 Pr10/96 saloon Tr:Automatic TrM:A5S-560Z

VIN 2: WB49713   =>   ETK : 2
VĂ©hicule 2: E83 M57TU Pr07/04 SAV Tr:Automatic TrM:A5S-390R


Localisation: Loire-Atlantique

Re: [E83 M57TU Pr07/04] problème électrique

Messagepar darkgyver » Lun 6 Jan 2020 18:29

Cricri44 a écrit:Bonjour darkgyver et merci pour ta réponse
En faite des fois qu en j ouvre la porte je n n'ai plus la lumière ni le voyant auprès du levier de boite auto,pour que sa revienne je suis obligé de débrancher la batterie pour que sa remarche jusqu'à la prochaine fois.
Peut tu me dire ou est le module d Ă©clairage merci


Le module LSZ est le module d'éclairage (parfois appelé LCM)
c'est celui sur lequel sont les interrupteurs d'Ă©clairage
voir
https://www.darkgyver.fr/forum/post187362.html#p187362

mais je pense que" sa panne (momentanée n'est due que et uniquement au fait qu'un autre module perturbe le réseau
Eszsaie de débrancher le PDC si c'est le seul module ajouté.....
pas de prob autoradio ou commande au volant?

@+
darkgyver
Administrateur du site
Administrateur du site
Avatar de l’utilisateur


Messages: 79988
Inscription: Jeu 15 Oct 2009 01:00
Niveau Technique Automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus

Nombre de Véhicules couverts : 1

VIN 1: WB04303   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr06/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: 49800 Brain sur l'Authion

Re: [E83 M57TU Pr07/04] problème électrique

Messagepar Cricri44 » Lun 6 Jan 2020 19:32

Qu en mon x3 est en défaut (pratiquement toujours maintenant) je peut pas changer de station ou baisser le son et l autoradio ne donne plus les stations et reste bloqué à l inscription bmw
Cricri44
Apprenti
Apprenti


Messages: 79
Inscription: Sam 14 Jan 2017 20:42
Niveau Technique Automobile: Je me débrouille

Nombre de Véhicules couverts : 2

VIN 1: DH39601   =>   ETK : 1
VĂ©hicule 1: E38 M73 Pr10/96 saloon Tr:Automatic TrM:A5S-560Z

VIN 2: WB49713   =>   ETK : 2
VĂ©hicule 2: E83 M57TU Pr07/04 SAV Tr:Automatic TrM:A5S-390R


Localisation: Loire-Atlantique

Re: [E83 M57TU Pr07/04] problème électrique

Messagepar darkgyver » Lun 6 Jan 2020 19:37

Cricri44 a écrit:Qu en mon x3 est en défaut (pratiquement toujours maintenant) je peut pas changer de station ou baisser le son et l autoradio ne donne plus les stations et reste bloqué à l inscription bmw


car le réseau ne fonctionne plus!
il faut passer la valise pour voir si un module en particulier est donné en erreur
si c'est le cas, débranche le et regarde sur plusieurs jours si les autres fonctionnent à nouveau

si aucun module n'est donné en erreur, alors il faut débrancher un module après l'autre et réessayer sur plusieurs jours le reste!

commence par le module PDC.... :clin:

@+
darkgyver
Administrateur du site
Administrateur du site
Avatar de l’utilisateur


Messages: 79988
Inscription: Jeu 15 Oct 2009 01:00
Niveau Technique Automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus

Nombre de Véhicules couverts : 1

VIN 1: WB04303   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr06/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: 49800 Brain sur l'Authion

Précédente

Retourner vers Electricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités