Forum Technique Associatif de DarkGyver

Forum d'aide technique associatif destiné à vous permettre de réparer votre BMW vous même! Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW

discussion en ce qui concerne les blocages de certains posts aux non-membres!

:coucou: Statuts, principe, raisons d'ĂŞtre et fonctionnement de l'association

Modérateur: darkgyver

Re: discussion en ce qui concerne les blocages de certains posts aux non-membres!

Messagepar darkgyver » Ven 13 Nov 2020 19:09

Respir18 a Ă©crit:Bonsoir Darkgyver,
le post sur le probleme de debitmetre a disparu?
j ai recu une notification par mail et en cliquant dessus je suis arrive sur unne page (diag avec autel/entre un mot de passe)


pas de panique!

j'ai fait une grosse réorganisation de la section valise diag....
du coup, il se peut que certains posts soient "perdu" pour vous, dans le sens ou vous ne les trouvez plus!!

mais il ne le sont pas en fait!

il est lĂ !
https://www.darkgyver.fr/forum/code-defaut-debitmetre-t47118.html

@+
darkgyver
Administrateur du site
Administrateur du site
Avatar de l’utilisateur


Messages: 80946
Inscription: Jeu 15 Oct 2009 01:00
Niveau Technique Automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus

Nombre de Véhicules couverts : 1

VIN 1: WB04303   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr06/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: 49800 Brain sur l'Authion

Re: discussion en ce qui concerne les blocages de certains posts aux non-membres!

Messagepar Respir18 » Ven 13 Nov 2020 19:20

je tombe la dessus https://www.darkgyver.fr/forum/code-defaut-debitmetre-t47118.html...j ai pas le mot de passe :clin:
Respir18
Nouveau
Nouveau


Messages: 34
Inscription: Mer 7 Oct 2020 16:42
Niveau Technique Automobile: debutant

Nombre de Véhicules couverts : 1

VIN 1: GS01674   =>   ETK : 1
VĂ©hicule 1: E39 M52TU Pr12/98 saloon Tr:Manual TrM:S5D-320Z


Localisation: 95 Val d'oise

Re: discussion en ce qui concerne les blocages de certains posts aux non-membres!

Messagepar darkgyver » Mar 17 Nov 2020 12:04

Respir18 a Ă©crit:je tombe la dessus https://www.darkgyver.fr/forum/code-defaut-debitmetre-t47118.html...j ai pas le mot de passe :clin:



j'ai réglé le" prob!

j'avais fait une erreur de paramétrage des forums! :pamafau:

toutes mes excuses! ;clin:

@+
darkgyver
Administrateur du site
Administrateur du site
Avatar de l’utilisateur


Messages: 80946
Inscription: Jeu 15 Oct 2009 01:00
Niveau Technique Automobile: CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus

Nombre de Véhicules couverts : 1

VIN 1: WB04303   =>   ETK : 1
VĂ©hicule 1: E83 M57TU Pr06/04 SAV Tr:Manual TrM:GS6X-53DZ


Localisation: 49800 Brain sur l'Authion

Précédente

Retourner vers Présentation de l'Association ATADARK

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités